Nero BurnRights

Сведения об авторских правах и торговых марках
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Сведения об авторских правах и торговых марках

Данный документ, а также описываемое в нём программное обеспечение, предоставляется в качестве лицензии и может быть использован и репродуцирован в соответствии с лицензионным соглашением. Содержание данного документа, как и соответствующего программного обеспечения, может быть изменено без заблаговременного уведомления.

Данный документ и всё его содержимое защищены авторскими правами и являются собственностью Nero AG. Все права защищены. Данный документ также содержит данные, защищённые международными нормами охраны авторских прав. Весь документ или какая-либо его часть не могут быть репродуцированы, переданы или переписаны без прямого письменного разрешения со стороны Nero AG.

Пожалуйста, примите во внимание тот факт, что существующие графики, изображения, видеоинформация, музыкальные произведения или другие материалы, которые вы хотите вставить или записать в свой проект, могут быть защищены авторскими правами. Несанкционированное использование данного типа материалов в ваших проектах может привести к нарушению прав правообладателей. Удостоверьтесь в том, что у вас есть все необходимые разрешения владельцев авторских прав.

За исключением случаев, когда вы являетесь обладателем авторских прав, обладаете разрешением обладателя авторских прав или ваши действия подпадают под категорию авторских прав "правомерное использование", ваши действия могут нарушать национальные или международные законы о защите авторских прав. Переписывание, переформирование, модифицирование или публикация материалов, защищённых авторскими правами, может привести к искам о возмещении убытков и применению других законных мер против вас. Если вы не уверены в своих правах, вам следует связаться с вашим консультантом по правовым вопросам.

Некоторые приложения Nero Suite используют технологии, созданные сторонними производителями, часть из которых содержится в демонстрационных версиях Nero Suite. Для получения права неограниченного пользования данными приложениями вы можете бесплатно активировать их через Интернет или посредством факсимильной связи. Nero передаст данные, необходимые для активации лицензированных сторонними производителями технологий. Следовательно, для неограниченного использования приложения Nero Suite необходимо обладать доступом к Интернету или факсимильному аппарату.

Авторские права 2006-2008 Nero AG и лицензиары компании. Все права защищены.

Nero, логотип Nero logo, Nero Digital, Nero Essentials, Nero Express, Nero ImageDrive, Nero LiquidTV, Nero MediaHome, Nero PhotoSnap, Nero Recode, Nero RescueAgent, Nero ShowTime, Nero SecurDisc, Nero StartSmart, Nero Vision, InCD, Move it и UltraBuffer являются торговыми марками или защищенными торговыми марками Nero AG.

Adobe, Acrobat, Acrobat Reader и Premiere являются торговыми марками или защищёнными торговыми марками Adobe Systems, Incorporated.

AMD Athlon, AMD Opteron, AMD Sempron, AMD Turion, ATI Catalyst и ATI Radeon являются торговыми марками или зарегистрированными торговыми марками Advanced Micro Devices, Inc.

ATSC является торговой маркой Advanced Television Committee.

ICQ является зарегистрированной торговой маркой AOL, LLC.

Apple, iPhoto, iPod, iTunes, iPhone, FireWire и Mac являются марками или зарегистрированными торговыми марками Apple, Inc.

ARM является зарегистрированной торговой маркой ARM, Ltd.

AudibleReady является зарегистрированной торговой маркой Audible, Inc.

BenQ является торговой маркой BenQ Corporation.

Blu-ray Disc является маркой Blu-ray Disc Association.

CyberLink является зарегистрированной торговой маркой CyberLink Corp.

DLNA является зарегистрированной торговой маркой Digital Living Network Alliance.

DivX и DivX Certified являются зарегистрированными торговыми марками DivX, Inc.

Dolby, Pro Logic и символ двойного D являются марками или зарегистрированными торговыми марками Dolby Laboratories, Inc.

DTS и DTS Digital Surround являются торговыми марками или зарегистрированными торговыми марками DTS, Inc.

DVB является зарегистрированной торговой маркой DVB Project.

Freescale является торговой маркой Freescale Semiconductor, Inc.

Google и YouTube являются торговыми марками Google, Inc.

WinTV является зарегистрированной торговой маркой Hauppauge Computer Works, Inc.

Intel, Pentium и Core являются торговыми марками или зарегистрированными торговыми марками Intel Corporation.

Linux является зарегистрированной торговой маркой Linus Torvalds.

Memorex является зарегистрированной торговой маркой Memorex Products, Inc.

ActiveX, ActiveSync, DirectX, DirectShow, Internet Explorer, Microsoft, HDI, MSN, Outlook, Windows, Windows Mobile, Windows NT, Windows Server, Windows Vista, Windows Media, Xbox, Xbox 360, кнопка запуска Windows Vista и логотип Windows являются торговыми марками или зарегистрированными торговыми марками Microsoft Corporation.

My Space является торговой маркой MySpace, Inc.

NVIDIA, GeForce and ForceWare являются марками или зарегистрированными торговыми марками NVIDIA Corporation.

Nokia является зарегистрированной торговой маркой Nokia Corporation.

CompactFlash является зарегистрированной торговой маркой SanDisk Corporation.

Sony, Memory Stick, PlayStation, PLAYSTATION и PSP являются марками или зарегистрированными торговыми марками Sony Corporation.

HDV является торговой маркой Sony Corporation и Victor Company of Japan, Limited (JVC).

UPnP является зарегистрированной торговой маркой UPnP Implementers Corporation.

Labelflash является зарегистрированной торговой маркой Yamaha Corporation.

Названия торговых марок приведены в данном документе исключительно в информационных целях. Названия брендов и торговых марок являются собственностью их владельцев.

Nero AG, Im Stoeckmaedle 13-15, D-76307 Karlsbad, Germany

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Начните с успеха
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Начните с успеха

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


О Nero BurnRights

О Nero BurnRights

Nero BurnRights в комбинации с Windows 2000 и более поздними версиями, позволяет системному администратору наделять пользователей правами на прожиг дисков и подключение новых устройств записи. Это актуально, так как пользователи, не обладающие правами администратора, не имеют доступа к драйверам, необходимым для прожига дисков или для подключения новых устройств записи.

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Запуск программы
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Запуск программы

Для запуска Nero BurnRights посредством Nero StartSmart необходимо выполнить следующие действия:

  1. Щелкните по пиктограмме StartSmart.
    • Откроется окно Nero StartSmart.
  2. Щелкните по кнопке [image].
    • Будет отображён список приложений Nero.
  3. Выберите запись Nero BurnRights в списке выбора.
  4. Откроется окно Nero BurnRights.
  • Вы запустили Nero BurnRights посредством Nero StartSmart.

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Окно Nero BurnRights
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Окно Nero BurnRights

После того, как вы запустите Nero BurnRights, появится окно Nero BurnRights.

Доступны следующие настройки параметров:

Кнопка опций Все | Присвоить права записи всем пользователям.
Кнопка опций Члены группы Nero | Присваивает Nero права записи членам группы Windows. Если группа Nero еще не была создана в системе Windows, Nero BurnRights автоматически создает данную группу.
Кнопка опций Администраторы | Только администраторам присвоены права записи. Согласно профилю пользователя Windows, администраторами являются пользователи, обладающие правами администратора.
Кнопка опций Никто | Никому не присваивать права записи.
Кнопка Сброс прав записи | Открывает окно Сброс прав записи . В данном окне вы можете вернуть параметры прав записи в их исходное состоние.
Независимая кнопка Автоматически назначает параметры только что установленным драйверам. | Автоматически назначает права записи только что установленным драйверам. Если независимая кнопка не активирована, пользователи должны обладать правами администратора для установки новых приводов.
 | Запускает онлайн справку.
Кнопка OK | Применяет измененные параметры и закрывает окно Nero BurnRights.
Кнопка Отмена | Сбрасывает изменения параметров и закрывает окно Nero BurnRights.
Кнопка Применить | Применяет измененные параметры.
AttentionImage

Группы, в которые могут быть назначены пользователи, могут быть доступны или могут быть созданы только, если используемый компьютер присвоен домену.

AttentionImage

Если пользователям отказано в правах записи, такие пользователи не могут прожигать диски, используя установленные устройства записи. Они обладают доступом только к Image Recorder с возможностью прожига образов CD или DVD.

AttentionImage

В сети с администрацией пользователей посредством "Активного каталога", права записи должны быть назначены всем пользователям. Это можно осуществить, нажав на кнопку опции All. В противном случае права пользователей могут быть назначены только локальным пользователям.

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Назначение прав записи
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Назначение прав записи

Для назначения прав пользователей необходимо произвести следующее:

  1. Если вы хотите назначить права пользователей всем пользователям, задействуйте кнопку опции.
  2. Если вы хотите назначить права записи только членам группы пользователей Nero и администраторам, щелкните по кнопке опции Члены группы Nero.
    • Если группа Nero не создана, отображается следующее сообщение: "Группа Nero не существует. Желаете сейчас создать данную группу?"
  3. Для создания группы Nero:
    1. Нажмите на Yes в диалоговом окне Nero BurnRights.
      • Будет создана группа Nero.
  4. Если хотите назначить права записи администраторам, задействуйте независимую кнопку Administrators.
  5. Если хотите удалить существующие права записи:
    1. Нажмите на кнопку Сброс прав записи.
      • Откроется окно Сброс прав записи.
    2. Нажмите на кнопку Сброс прав записи.
  6. Если вы хотите, чтобы параметры автоматически применялись в окне Nero BurnRights по отношению к только что установленным приводам, задействуйте независимую кнопку Автоматически применять параметры по отношению к только что установленным приводам.
  7. Если вы хотите утвердить произведенные изменения в параметрах и закрыть окно Nero BurnRights, нажмите на кнопку OK.
  8. Если вы хотите отменить произведенные изменения в параметрах и закрыть окно Nero BurnRights, нажмите на кнопку Отмена.
  9. Если вы хотите утвердить произведенные изменения в параметрах, нажмите на кнопку Применить.
  10. Перезапустите компьютер, чтобы сохранить изменения параметров.
  11. Создав группу пользователей Nero, добавьте нужных пользователей из группы Nero в Windows Панель управления > Учетные записи пользователей.
  • Вы назначили права всей Nero Suite.

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Контакты
Начните с успеха
Запуск программы
Окно Nero BurnRights
Назначение прав записи
Контакты

Контакты

Nero BurnRights является продуктом Nero AG.

www.nero.com

Nero AG

Im Stoeckmaedle 13-15 | Веб: | www.nero.com
76307 Карлсбад | Справка | http://support.nero.com
Германия | Факс: | +49 724 892 8499

Nero Inc.

Nero Inc | Веб: | www.nero.com
Глендейл, CA 91203-2335 | &Справка | http://support.nero.com
США | Факс: | (818) 956 7094
 | E-Mail | US-CustomerSupport@nero.com

Nero KK

Rover Center-kita 8F-B, 1-2-2 Nakagawa-chuou Tsuzuki-ku | Веб: | www.nero.com
Йокогама, Канагава | Справка | http://support.nero.com
Япония 224-0003

Авторские права 2008 Nero AG и лицензиары компании. Все права защищены

Nero BurnRights

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.