Nero DriveSpeed

Сведения об авторских правах и торговых марках
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Nero DriveSpeed

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Сведения об авторских правах и торговых марках

Данный документ, а также описываемое в нём программное обеспечение, предоставляется в качестве лицензии и может быть использован и репродуцирован в соответствии с лицензионным соглашением. Содержание данного документа, как и соответствующего программного обеспечения, может быть изменено без заблаговременного уведомления.

Данный документ и всё его содержимое защищены авторскими правами и являются собственностью Nero AG. Все права защищены. Данный документ также содержит данные, защищённые международными нормами охраны авторских прав. Весь документ или какая-либо его часть не могут быть репродуцированы, переданы или переписаны без прямого письменного разрешения со стороны Nero AG.

Пожалуйста, примите во внимание тот факт, что существующие графики, изображения, видеоинформация, музыкальные произведения или другие материалы, которые вы хотите вставить или записать в свой проект, могут быть защищены авторскими правами. Несанкционированное использование данного типа материалов в ваших проектах может привести к нарушению прав правообладателей. Удостоверьтесь в том, что у вас есть все необходимые разрешения владельцев авторских прав.

За исключением случаев, когда вы являетесь обладателем авторских прав, обладаете разрешением обладателя авторских прав или ваши действия подпадают под категорию авторских прав "правомерное использование", ваши действия могут нарушать национальные или международные законы о защите авторских прав. Переписывание, переформирование, модифицирование или публикация материалов, защищённых авторскими правами, может привести к искам о возмещении убытков и применению других законных мер против вас. Если вы не уверены в своих правах, вам следует связаться с вашим консультантом по правовым вопросам.

Некоторые приложения Nero Suite используют технологии, созданные сторонними производителями, часть из которых содержится в демонстрационных версиях Nero Suite. Для получения права неограниченного пользования данными приложениями вы можете бесплатно активировать их через Интернет или посредством факсимильной связи. Nero передаст данные, необходимые для активации лицензированных сторонними производителями технологий. Следовательно, для неограниченного использования приложения Nero Suite необходимо обладать доступом к Интернету или факсимильному аппарату.

Авторские права 2006-2008 Nero AG и лицензиары компании. Все права защищены.

Nero, логотип Nero logo, Nero Digital, Nero Essentials, Nero Express, Nero ImageDrive, Nero LiquidTV, Nero MediaHome, Nero PhotoSnap, Nero Recode, Nero RescueAgent, Nero ShowTime, Nero SecurDisc, Nero StartSmart, Nero Vision, InCD, Move it и UltraBuffer являются торговыми марками или защищенными торговыми марками Nero AG.

Adobe, Acrobat, Acrobat Reader и Premiere являются торговыми марками или защищёнными торговыми марками Adobe Systems, Incorporated.

AMD Athlon, AMD Opteron, AMD Sempron, AMD Turion, ATI Catalyst и ATI Radeon являются торговыми марками или зарегистрированными торговыми марками Advanced Micro Devices, Inc.

ATSC является торговой маркой Advanced Television Committee.

ICQ является зарегистрированной торговой маркой AOL, LLC.

Apple, iPhoto, iPod, iTunes, iPhone, FireWire и Mac являются марками или зарегистрированными торговыми марками Apple, Inc.

ARM является зарегистрированной торговой маркой ARM, Ltd.

AudibleReady является зарегистрированной торговой маркой Audible, Inc.

BenQ является торговой маркой BenQ Corporation.

Blu-ray Disc является маркой Blu-ray Disc Association.

CyberLink является зарегистрированной торговой маркой CyberLink Corp.

DLNA является зарегистрированной торговой маркой Digital Living Network Alliance.

DivX и DivX Certified являются зарегистрированными торговыми марками DivX, Inc.

Dolby, Pro Logic и символ двойного D являются марками или зарегистрированными торговыми марками Dolby Laboratories, Inc.

DTS и DTS Digital Surround являются торговыми марками или зарегистрированными торговыми марками DTS, Inc.

DVB является зарегистрированной торговой маркой DVB Project.

Freescale является торговой маркой Freescale Semiconductor, Inc.

Google и YouTube являются торговыми марками Google, Inc.

WinTV является зарегистрированной торговой маркой Hauppauge Computer Works, Inc.

Intel, Pentium и Core являются торговыми марками или зарегистрированными торговыми марками Intel Corporation.

Linux является зарегистрированной торговой маркой Linus Torvalds.

Memorex является зарегистрированной торговой маркой Memorex Products, Inc.

ActiveX, ActiveSync, DirectX, DirectShow, Internet Explorer, Microsoft, HDI, MSN, Outlook, Windows, Windows Mobile, Windows NT, Windows Server, Windows Vista, Windows Media, Xbox, Xbox 360, кнопка запуска Windows Vista и логотип Windows являются торговыми марками или зарегистрированными торговыми марками Microsoft Corporation.

My Space является торговой маркой MySpace, Inc.

NVIDIA, GeForce and ForceWare являются марками или зарегистрированными торговыми марками NVIDIA Corporation.

Nokia является зарегистрированной торговой маркой Nokia Corporation.

CompactFlash является зарегистрированной торговой маркой SanDisk Corporation.

Sony, Memory Stick, PlayStation, PLAYSTATION и PSP являются марками или зарегистрированными торговыми марками Sony Corporation.

HDV является торговой маркой Sony Corporation и Victor Company of Japan, Limited (JVC).

UPnP является зарегистрированной торговой маркой UPnP Implementers Corporation.

Labelflash является зарегистрированной торговой маркой Yamaha Corporation.

Названия торговых марок приведены в данном документе исключительно в информационных целях. Названия брендов и торговых марок являются собственностью их владельцев.

Nero AG, Im Stoeckmaedle 13-15, D-76307 Karlsbad, Germany


Начните с успеха
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Начните с успеха

Nero DriveSpeed

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


О программе Nero DriveSpeed

О программе Nero DriveSpeed

С помощью Nero DriveSpeed можно вручную установить скорость чтения и время сброса оборотов оптического диска. Путем целенаправленного снижения скорости чтения, можно уменьшить число ошибок чтения, вызываемых, например, мелкими царапинами на поверхности диска. Оптимизация скорости вращения может также привести к уменьшению времени, нужного для прочтения поцарапанного диска.

Nero DriveSpeed также позволяет снизить уровень шума, воспроизводимого диском, и ускорить доступ к данным на игровых дисках.

Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.

Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.


Запуск программы
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Запуск программы

Для запуска Nero DriveSpeed посредством Nero StartSmart следуйте инструкциям:

  1. Щелкните по пиктограмме Nero StartSmart.
    • Откроется окно Nero StartSmart.
  2. Щелкните по кнопке [image].
    • Отобразится список приложений Nero.
  3. В предложенном списке выберите Tools > Nero DriveSpeed.
  4. Откроется окно Nero DriveSpeed.
  • Вы запустили Nero DriveSpeed посредством Nero StartSmart.


Окно Nero DriveSpeed
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Окно Nero DriveSpeed

Когда вы открываете Nero DriveSpeed, появляется окно Nero DriveSpeed.

В окне Nero DriveSpeed имеются следующие опции настройки:

Выпадающее меню Пишущий привод | Выберите дисковод, для которого используете настройки и который, возможно, хотите принять.
Кнопка выбора Быстрое | Быстрый доступ ко вставленному диску, напр., с высокой Скоростью чтения. Nero DriveSpeed автоматически находит максимальную скорость чтения оптического дисковода.
Кнопка выбора Заглушить | Быстрый доступ ко вставленному диску, напр., с низкой скоростью чтения. Nero DriveSpeed автоматически находит минимальную скорость чтения оптического дисковода.
Кнопка выбора Настраив. | Доступ к Скорости чтения вложенного диска с показанной скоростью чтения. Эта кнопка выбора выделена по умолчанию.
Выпадающее меню Скорость чтения | Выбор скорости чтения компакт-дисков и цифровых видео-дисков, находящихся в дисководе. Выбираемая скорость чтения зависит от соответствующих приводов. Активизируется, только если выбрана кнопка Настраив..
Выпадающее меню Время вращения | Выбор времени сброса оборотов. При установке времени сброса оборотов, нужно иметь в виду разницу между двумя областями применения (см. Работа с Nero DriveSpeed).
 | Открывает/закрывает дисковод.
 | Останавливает воспроизведение загруженного диска и останавливает оптический дисковод.
Кнопка Опции | Открывает окно Опции Nero DriveSpeed.
Кнопка Закрыть | Закрывает Nero DriveSpeed.

Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.

Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.


Окно "Опции Nero DriveSpeed"
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Окно "Опции Nero DriveSpeed"

В окне Nero DriveSpeed можно определить поведение Nero DriveSpeed после запуска системы.

Доступны следующие опции настройки:

Независимая кнопка Выполнять при запуске | Запускает Nero DriveSpeed при запуске системы Windows.
Независимая кнопка Запуск в минимизированном состоянии | Открывает Nero DriveSpeed в минимизированном состоянии в системной области при запуске системы Windows.
Независимая кнопка Восстанавливать значения скорости при запуске | Восстанавливает настройки скорости, сделанные во время запуска системы Windows.


Настройка скорости
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Настройка скорости

С помощью Nero DriveSpeed можно оптимально, в соответствии со своими требованиями конфигурировать скорость чтения и время сброса оборотов, чтобы, напр., исправить ошибки чтения, которые могли возникнуть, или обеспечить быстрый доступ к своим данным.

Для этого:

  1. Вставьте пустой диск в оптический дисковод своего компьютера.
  2. Выберите нужный формат в выпадающем меню Пишущий привод.
    • Nero DriveSpeed автоматически распознает максимальную и минимальную скорость чтения дисковода, она показывается у кнопок Быстро и Заглушить.
  3. Выберите нужный режим, в котором дисковод должен обращаться ко вставленному диску.
    1. Если нужен быстрый доступ к данным (напр., в компьютерной игре), нажмите кнопку Быстро.
    2. Если хотите избежать ошибок чтения или снизить уровень шума дисковода, нажмите кнопку Заглушить.
    AttentionImage

    Высокая скорость чтения может привести к увеличению шума дисковода. Если для достижения удовлетворительного результата недостаточно возможности установки скорости чтения по умолчанию с помощью кнопок Заглушить и Быстро, тогда скорость чтения можно установить вручную в выпадающем меню кнопки Определяемо пользователем. Таким образом можно достичь наилучшего возможного отношения между быстрым доступом к данным и приемлемым уровнем шума.

  4. Выберите время сброса оборотов в выпадающем меню Время отключения.
    1. Если постоянно нужен быстрый доступ к данным, (напр., в компьютерных играх), выберите длинный промежуток времени (напр., 32 мин.).
    2. Если хотите уменьшить продолжительность чтения дисков с ошибками чтения, выберите короткий промежуток времени (напр., 4 сек.).
    AttentionImage

    Если вы указали короткое время сброса оборотов, ошибка чтения, возможно, не будет исправлена. Если на диске много царапин, рекомендуется не только уменьшить время сброса оборотов, но и выбрать низкую скорость чтения.

  5. Если нужно определить, как Nero DriveSpeed будет вести себя, когда запускается система, щелкните кнопку Опции.
    • Открывается окно Опции Nero DriveSpeed.
  6. Выберите нужную независимую кнопку в области Общие настройки и нажмите OK.
    • Окно Опции Nero DriveSpeed закроется.
  7. Если надо сохранить настройки, показанные на первом экране Nero DriveSpeed, щелкните кнопку Закрыть.
  • Настройки сохранены в Nero DriveSpeed.
Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.

Скорость чтения

Скорость чтения привода — это скорость, необходимая лазеру для считывания данных с оптического носителя информации, напр., скорость 8x или 16x.


Техническая информация
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Техническая информация

Nero DriveSpeed

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Системные требования

Системные требования

Nero DriveSpeed устанавливается вместе с Nero Suite. У него те же системные требования. Более подробную информацию о системных требованиях вы можете найти на www.nero.com.


Контакты
Начните с успеха
Запуск программы
Окно Nero DriveSpeed
Окно "Опции Nero DriveSpeed"
Настройка скорости
Техническая информация
Контакты

Контакты

Nero DriveSpeed является продуктом Nero AG.

www.nero.com

Nero AG

Im Stoeckmaedle 13-15 | Веб: | www.nero.com
76307 Карлсбад | Справка | http://support.nero.com
Германия | Факс: | +49 724 892 8499

Nero Inc.

Nero Inc | Веб: | www.nero.com
Глендейл, CA 91203-2335 | &Справка | http://support.nero.com
США | Факс: | (818) 956 7094
 | E-Mail | US-CustomerSupport@nero.com

Nero KK

Rover Center-kita 8F-B, 1-2-2 Nakagawa-chuou Tsuzuki-ku | Веб: | www.nero.com
Йокогама, Канагава | Справка | http://support.nero.com
Япония 224-0003

Авторские права 2008 Nero AG и лицензиары компании. Все права защищены