NeroLive_Rus

Сведения об авторских правах и торговых марках
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

NeroLive_Rus

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Сведения об авторских правах и торговых марках

Данный документ, а также описываемое в нем программное обеспечение, предоставляется в качестве лицензии и может быть использован и воспроизведен в соответствии с лицензионным соглашением. Содержимое данного документа, а также соответствующего программного обеспечения, может быть изменено без заблаговременного уведомления. Nero AG не несет ответственности за правильность содержания данного документа и отклоняет любые иски, выходящие за пределы данного гарантийного соглашения.

Данный документ и всё его содержимое защищены авторскими правами и являются собственностью Nero AG. Все права защищены. Данный документ также содержит данные, защищенные международными нормами, защищающими авторские права. Данный документ или какая-либо его часть не могут быть воспроизведены, переданы или переписаны без прямого письменного разрешения со стороны Nero AG.

Примите во внимание, что существующая графика, изображения, видео, заголовки музыки и другие материалы, которые вы желаете вставить или процитировать в проекты, могут быть защищены авторским правом. Несанкционированное использование этих материалов в ваших проектах может нарушить права владельца авторского права. Удостоверьтесь в получении всех необходимых разрешений от владельца авторского права.

За исключением случаев, когда вы являетесь обладателем авторских прав, имеете разрешение обладателя авторских прав или ваши действия подпадают под категорию авторских прав "правомерное использование", ваши действия могут вызвать нарушение национальных или международных законов о защите авторских прав. Цитирование, дублирование, модификация или публикация защищенного авторским правом материала может привести к требованиям о возмещении убытков и другим судебным искам против вас. Если вы не уверены в своих правах, вам следует связаться со своим консультантом по правовым вопросам.

Некоторые из приложений Nero Suite используют технологии, разработанные сторонними изготовителями, и могут быть включены в Nero Suite как демонстрационные версии. Чтобы получить права неограниченного пользования данными приложениями, вы можете бесплатно активировать их через Интернет или посредством факсимильной связи. Nero только передаст данные, необходимые для активации технологии, лицензируемой сторонними изготовителями. Поэтому для неограниченного использования Nero Suite необходимо иметь интернет-подключение или факс.

Авт. права © 2006 - 2008 Nero AG и лицензиары компании. Все права защищены.

Adobe, Acrobat, Acrobat Reader и Premiere являются марками или защищенными торговыми названиями Adobe Systems, Incorporated.

AMD Athlon™, AMD Opteron™, AMD Sempron™, AMD Turion™, ATI Catalyst™ и ATI Radeon™ являются марками или защищенными торговыми марками Advanced Micro Devices, Inc.

ASTC является торговой маркой Advanced Television Committee.

ICQ является зарегистрированной торговой маркой AOL, LLC.

Apple, iPhone™, iPod, iTunes, FireWire и Mac являются марками или защищенными торговыми названиями Apple, Inc.

ARM является зарегистрированной торговой маркой ARM, Ltd.

AudibleReady является зарегистрированной торговой маркой Audible, Inc.

BenQ является торговой маркой BenQ Corporation.

Blu-ray Disc является маркой Blu-ray Disc Association.

CyberLink является зарегистрированной торговой маркой CyberLink Corp.

DLNA является зарегистрированным товарным знаком Digital Living Network Alliance.

DivX и DivX Certified являются зарегистрированными товарными марками DivX, Inc.

Dolby, Pro Logic и символ двойного D являются марками или зарегистрированными торговыми марками Dolby Laboratories, Inc.

DTS и DTS Digital Surround являются зарегистрированными товарными марками DTS, Inc.

DVB является зарегистрированной торговой маркой DVB Project.

Freescale является торговой маркой Freescale Semiconductor, Inc.

Google и YouTube являются торговыми марками Google, Inc.

WinTV является зарегистрированной торговой маркой Hauppauge Computer Works, Inc.

Intel, Intel XScale, Pentium и Intel Core™2 Duo являются марками или зарегистрированными торговыми марками Intel Corporation.

Linux является зарегистрированной торговой маркой Linus Torvalds.

Memorex является зарегистрированной торговой маркой Memorex Products, Inc.

ActiveX, ActiveSync, DirectX, DirectShow, Internet Explorer, Microsoft, HDI, MSN, Outlook, Windows, Windows Mobile, Windows NT, Windows Server, Windows Vista, Windows Media, Xbox, Xbox 360, кнопка запуска Microsoft Windows Vista и логотип Windows являются марками или зарегистрированными торговыми марками Microsoft Corporation.

MySpace™ является маркой MySpace, Inc.

NVIDIA, GeForce and ForceWare являются марками или зарегистрированными торговыми марками NVIDIA Corporation.

Nokia является зарегистрированной торговой маркой Nokia Corporation.

CompactFlash является зарегистрированной торговой маркой SanDisk Corporation.

Sony, Memory Stick, PlayStation, PLAYSTATION и PSP являются марками или зарегистрированными торговыми марками Sony Corporation.

HDV является торговой маркой Sony Corporation и Victor Company of Japan, Limited (JVC).

UPnP является зарегистрированной торговой маркой UPnP Implementers Corporation.

Labelflash является зарегистрированной торговой маркой Yamaha Corporation.

Названия торговых марок приведены исключительно в информационных целях. Все торговые названия и торговые марки являются собственностью соответствующих владельцев.

Nero AG, Im Stoeckmaedle 13-15, D-76307 Карлсбад, Германия


Начните с успеха
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Начните с успеха

NeroLive_Rus

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


О Nero Live
Электронная программа передач

О Nero Live

Nero Live объединяет телевидение, точный захват телевизионных программ и удобное воспроизведение захваченных кадров напрямую из приложения.

Наслаждайтесь возможностями, такими как отсроченное воспроизведение, на удобном пользовательском интерфейсе. Распределите каналы по категориям согласно вашему предпочтению и наиболее часто просматриваемым каналам. Благодаря навигационной панели, интегрированной в каждый экран, вы всегда можете получить быстрый доступ ко всем возможностям приложения, а также легко отображать дополнительную информацию или быстро переключать каналы.

Nero Live поддерживает последние телевизионные стандарты (DVB-S/S2, DVB-S, DVB-T, ATSC ™, ATSC ™ OTA), HDTV и Dolby Digital. Мастер запуска поможет вам с базовой конфигурацией, облегчая начало работы.


Электронная программа передач
Запуск программы

Электронная программа передач

Электронная программа передач (EPG) становится доступной с помощью DVB потока и предоставляет программу передач телевидения и радио на последующие дни. В зависимости от канала, программа передач может предоставляться на период от 4 до 7 дней. Программы предоставляются с датой, каналом, заголовком и продолжительностью. Вы можете иметь подробную информацию для каждой программы при условии ее доступности.

Электронная программа передач позволяет вам планировать процесс захвата фильмов или сериалов и управлять им. Вы также можете конфигурировать Nero Live таким образом, чтобы получить сообщение, например, когда начнется ваша любимая программа. Опция сортировки по различным признакам электронной программы передач и создание списка ваших любимых передач гарантирует, что у вас всегда будет хорошо организованный краткий обзор программ, даже при наличии большого числа каналов.


Запуск программы
Конфигурация Nero Live

Запуск программы

Для запуска Nero Live посредством Nero StartSmart необходимо выполнить следующие действия:

  1. Щелкните по пиктограмме StartSmart.
    • Откроется окно Nero StartSmart.
  2. Щелкните по кнопке [image].
    • Будет отображён список приложений Nero.
  3. Выберите запись Nero Live в списке выбора.
  4. Откроется окно Nero Live.
  • Вы запустили Nero Live посредством Nero StartSmart.


Конфигурация Nero Live

Конфигурация Nero Live

При первом запуске Nero Live автоматически появляется заставка мастера. Этот мастер поведет вас шаг за шагом во время процесса базовой конфигурации Nero Live.

AttentionImage

Вы можете переконфигурировать основные параметры настройки в любое время, воспользовавшись мастером. На экране Настройки в области Система нажмите кнопку Запуск матера.

Чтобы сконфигурировать Nero Live:

  1. Нажмите на кнопку Запуск конфигурации на заставке Добро пожаловать в Nero Live.
    • Появится окно Региональные настройки.
  2. Выберите требуемый язык в выпадающем меню Язык и нажмите на кнопку Далее.
    • Появится окно Настройки экрана.
  3. Выберите требуемый для ваших аппаратных средств коэффициент и нажмите кнопку Далее.
    • Появится окно Безопасная область.
  4. Если элементы отсекаются за пределами экрана, растяните край безопасной области за пределы экрана.
  5. Нажмите на кнопку Далее.
    • Появится экран Большой интерфейс пользователя.
  6. Выберите требуемый размер, в котором кнопки и шрифты нормально отображены на экране, затем нажмите кнопку Далее.
    • Появится экран Сканирование тюнера . Здесь отображаются все подключенные ТВ-тюнеры.
    AttentionImage

    Возможность "Картинка в картинке"

    Чтобы использовать особенность "картинка в картинке", к вашему компьютеру должны быть подключены по крайней мере две (одинаковые или разные) ТВ-платы.

    Примите во внимание, что ТВ-плата с двойным тюнером или гибридным тюнером не поддерживает эту функцию.

  7. Выберите требуемы опции ТВ-тюнера и нажмите на кнопку Далее.
    • В зависимости от выбранного тюнера (DVB-S/S2, DVB-C, DVB-T, аналоговый) отображается экран, адаптированный к его параметрам. Если вы выбрали составные тюнеры, экраны конфигурации будут отображаться последовательно.
  8. Нажать кнопку Начать сканирование.
    • Появится экран Сканирование тюнера . Поиск каналов и данных EPG займет некоторое время.
    • Как только закончится поиск, появится экран Настройки EPG.
  9. В выпадающем меню Частота, Часы и Минуты выберите интервал времени для обновления EPG, а затем нажмите на кнопку Далее.
    • Появиться окно Завершено.
  • Вы сконфигурировали Nero Live и теперь можете использовать данное приложение.


Навигация в Nero Live
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Навигация в Nero Live

Вы можете получить доступ к отдельным экранам двойным нажатием требуемой кнопки справа, рядом с часами. Также имеется опция навигации при помощи клавиш со стрелками на клавиатуре или с помощью дистанционного управления.

Для доступа к экранам имеются следующие кнопки с теми же названиями:

Программа | Открывает экран Программа и отображает электронную программу передач. Отдельные каналы могут быть отфильтрованы, любимые и наиболее часто просматриваемые каналы могут быть отображены (см. Экран программ).
Запланировано | Открывает экран Запланировано и отображает программы, которые вы хотите захватить (см. Экран планирования).
Захвачено | Открывает экран Захвачено и отображает захваченные программы (см. Экран Захвачено).
Радио | Открывает окно Радио и отображает все радио-каналы, которые вы можете запустить (см. Экран Радио).
Поиск | Открывает экран Поиск, где вы можете искать программы по заголовку и подзаголовку (см. Экран Поиск).
Настройки | Открывает экран Настройки, где вы можете конфигурировать параметры EPG, TV/DVR и системные параметры (см. Экран Настройки).
Выход | Позволяет закрыть Nero Live.

У вас есть опция, позволяющая во время просмотра телевизора отображать информацию разного вида в верхней части экрана. Следующие опции навигации доступны в левой верхней части экрана:

 | Отображает время для программ, которые передаются до и после на канале, где происходит текущее вещание. С клавишами вверх/вниз, вы можете поменять каналы, не прерывая текущее вещание.
/ | Перемещается через все отмеченные / захваченные передачи.

На всех экранах доступны следующие кнопки:

Назад | Показывает предыдущий экран.
 | Для перехода на следующий или предыдущий канал нажмите кнопку.
/ | Начало/конец захвата
 | Переход назад на один отрезок.
 | Увеличивает скорость перемотки при каждом нажатии кнопки.
 | Приостанавливает воспроизведение.
 | Позволяет остановить воспроизведение. Кнопки доступны, только если вы сначала нажали на кнопку [image] .
 | Переход вперед на один отрезок.
 | Увеличивает скорость ускоренной перемотки при каждом нажатии кнопки.
/ | Включить/выключить звук. Вы можете регулировать громкость при помощи кнопок +/-.
AttentionImage

Отображение элементов навигации

Вы можете отобразить элементы навигации, перемещая курсор мышки по экрану.

смотри также:
  • Окно параметров настроек
  • Экран программы
  • Экран планирования
  • Экран Захвачено
  • Экран поиска
  • Экран Радио


Окно параметров настроек
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Окно параметров настроек

В окне Настройки вы в любое время можете изменить базовые установки, определенные при помощи мастера. Здесь вы также можете конфигурировать различные параметры EPG, управлять каналами и корректировать параметры захвата.

Вы можете отобразить экран Настройки, нажав на кнопку Настройки.

В области EPG доступны следующие параметры настройки:

Кнопка

Управление каналами

Открывает Управление каналами. Здесь, вы можете переместить каналы в свой EPG, а так же переименовать и скрыть их.

Кнопка

Часто просматриваемые каналы

Отображает каналы, которые вы смотрите чаще всего.

Нажатие на кнопку Удалить часто просматриваемые каналы удаляет список наиболее часто просматриваемых каналов. Каналы не удаляются из вашего EPG.

Кнопка

Избранные каналы

Отображает ваши любимые каналы. Согласно своим предпочтениям вы можете добавить каналы в список или удалить их из него.

Нажатие кнопки Удалить все предпочитаемые каналы удаляет список предпочитаемых каналов. Каналы не удаляются из вашего EPG.

Кнопка

Настройки EPG

Открывает НАСТРОЙКИ EPG . Здесь вы можете установить частоту обновления или обновить ваш EPG вручную. Вы также можете видеть, когда EPG был в последний раз обновлен.

Следующиеся опции доступны в области TV / DVR:

Кнопка

Видеоформат

Открывает окно Формат Live TV. Здесь вы можете определить, нужно ли скорректировать коэффициент пропорциональности вашего экрана для фильма или видео по высоте и ширине, нужно ли его повернуть, и хотите ли вы сохранить коэффициент пропорциональности.

Вы можете определить коэффициент пропорциональности своего экрана в области Настройки Установки монитора.

Кнопка

Опции записи

Открывает настройки захвата. Здесь вы можете конфигурировать характеристики захвата заданной по умолчанию программы и жесткого диска, то есть вы можете определить, например,Папку записи и буфер.

Следующие опции доступны в области Система:

Кнопка

Общие

Определяет общие параметры настройки для Nero Live. Здесь вы можете выбрать язык для приложения.

Кнопка

Установка тюнера

Открывает окно параметров настройки тюнера. Здесь вы можете начать конфигурацию тюнера.

Кнопка

Установка монитора

Открывает окно параметров настроек монитора. Здесь вы можете определить коэффициент пропорциональности своих аппаратных средств.

Коэффициент пропорциональности фильмов и видео во время воспроизведения может быть определен в области TV / DVR Коэффициент пропорциональности видео.

Кнопка

Установка безопасной области дисплея

Открывает окно Безопасная область. Если элементы отсекаются за пределами экрана, растяните край безопасной области за пределы экрана.

Кнопка

Изменить размер и настройки текста

Открывает окно Размер интерфейса пользователя. Здесь вы можете установить размер шрифта и других элементов экрана.

Кнопка

Звук

Открывает окно Аудиовыход. Здесь вы можете выбрать тип используемого аудиовыхода.

Настройки по умолчанию используют аудионастройки Windows.

Кнопка

О Nero Live

Показывает информацию об авторском праве и контакте.

Кнопка

Запуск мастера

Запускает мастера, который предоставит вам свою помощьизменить конфигурацию базовых настроек

Электронная программа передач (EPG)

Электронная программа передач — это сервисное приложение цифрового телевидения. С EPG пользователь может получить текущие и предстоящие передачи на телевидении и расписание радиопередач. Поиск может быть произведен через программу передач, основываясь на различных критериях, например, жанр, время вещания и продолжительность программы.

Электронная программа передач (EPG)

Электронная программа передач — это сервисное приложение цифрового телевидения. С EPG пользователь может получить текущие и предстоящие передачи на телевидении и расписание радиопередач. Поиск может быть произведен через программу передач, основываясь на различных критериях, например, жанр, время вещания и продолжительность программы.


Экран программы
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Экран программы

Вы автоматически получаете электронную программу передач с сигналом цифрового телевидения. Она предоставит вам краткий обзор программы передач на несколько дней. Отсюда вы можете отобразить программы, идущие в настоящее время, расписание захватов отдельных программ и сериалов, создать напоминания для определенных программ.

Информация о программе находится в окне Программа, которое по умолчанию отображает следующие области:

  • Область информации
    Слева вверху подсвечивается информация о времени вещания, заголовок и подзаголовок для текущей выбранной программы.

  • Картинка в картинке (PiP)
    Справа вверху, в маленьком окне, отображается идущая в настоящее время программа выбранного канала.

  • Временная линейка
    Внизу информационной области и (PiP) отображается временная линейка начиная с текущего времени.

  • Список каналов
    Все доступные каналы перечислены по номерам в левой нижней области.

  • Список программ
    Расписание для канала, выбранного слева, в течение последующих часов и дней отображается в нижней правой области вместе со временем показа.

Вы можете отфильтровать отображаемые каналы и программы по различным критериям и списку всех доступных каналов и их программ или только любимых каналов (Избранное) или Часто просматриваемых каналов.

В области списка канала доступно следующее контекстное меню:

Переключить на вид канала | Отображает экран, на котором выводится расписание одного канала. Вы можете просмотреть каналы с помощью клавиш со стрелками. Здесь также доступно контекстное меню, позволяющее восстанавливать все каналы и их расписания.
Добавить канал в избранные | Добавляет выбранные каналы к вашим любимым каналам (Избранное). Добавление обозначается звездочкой рядом с названием канала.
Управлять каналами | Показывает окно, в котором вы можете установить, по каким критериям (по номеру или по названию) должны быть отсортированы и отображены каналы, нужно ли показывать скрытые каналы. В контекстном меню есть опции переименования канала, назначения номера канала или сокрытия канала.
Захват вручную | Отображает экран, где вы можете назначить ручной захват посредством ввода канала и показа времени.
Закрыть | Закрывает контекстное меню

В области списка программ доступно следующее контекстное меню:

Дополнительная информация: | Отображает экран с дополнительной информацией о выбранной программе. Вы также можете создать напоминание, которое вам сообщит, когда передается программа или эпизод выбранного сериала. Аналогично, имеется опция записи программ или телесериала и всех его эпизодов.
Переключитесь на вид канала | Отображает экран, на котором выводится расписание одного канала. Вы можете просмотреть каналы с помощью клавиш со стрелками. Здесь также доступно контекстное меню, позволяющее восстанавливать все каналы с расписаниями.
Создать напоминание | Создать напоминание, что должно отобразить Nero Live при передаче выбранной программы.
Создать серию напоминаний | Создает напоминание, которое при передаче эпизода выбранного телесериала отображает Nero Live.
Планирование захвата | Вызывает Nero Live для захвата выбранной программы.
Расписание захвата серий | Вызывает Nero Live, чтобы захватить все эпизоды выбранного сериала.
Запись вручную | Отображает экран, где вы можете планировать захват ручным вводом канала и показом времени.
Закрыть | Закрывает контекстное меню
AttentionImage

Нажатие на кнопку Программа снова вызывает телевизионную картинку, которая показывается в окне PiP, для отображения в полноэкранном режиме. Информационная полоса будет отображаться наверху экрана и обеспечивать расписание активного канала и определенных кнопок для просмотра расписания различных каналов.


Экран планирования
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Экран планирования

Экран Запланировано перечисляет все программы, которые вы хотите захватить. У вас есть опция сортировки программ по дате, названию программы или каналу.

При нажатии правой кнопкой мыши на запланированный захват или записанную серию доступно следующее контекстное меню:

Подробнее | Отображает экран с дополнительной информацией о выбранной программе. Вы также можете создать напоминание, которое вам сообщит, когда передается программа или эпизод выбранного сериала. Аналогично вы можете получить программу или телесериал со всеми захваченными эпизодами.
Удалить запланированный захват | Удаляет выбранные запланированные захваты.
Удалить запланированный захват сериалов | Удаляет выбранный запланированный захват сериалов.
Закрыть | Закрывает контекстное меню


Экран Захвачено
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Экран Захвачено

Экран Захвачено показывает все записанные программы.

При нажатии правой кнопкой мыши на захваченную программу появится следующее контекстное меню:

Воспроизведение захвата | Воспроизведение выделенного захвата.
Удалить захват | Удаляется выбранный захват.
Подробнее | Отображает экран с дополнительной информацией о выделенной программе. Вы также можете создать напоминание, которое сообщит вам, когда передается программа или эпизод выбранного сериала. Аналогично вы можете получить программу или телесериал со всеми захваченными эпизодами.
Закрыть | Закрывает контекстное меню


Экран поиска
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Экран поиска

Вы можете искать заголовок или подзаголовок программы на экране Поиск. У вас есть выбор способа ввода термина поиска в окне редактирования на экране Поиск: используя клавиатуру, пульт дистанционного управления или цифровую клавиатуру.

При нажатии правой кнопкой мыши на результат поиска становится доступным следующее контекстное меню:

Подробнее | Отображает экран с дополнительной информацией о выбранной программе. Вы также можете создать напоминание, которое вам сообщит, когда передается программа или эпизод выбранного сериала. Аналогично вы можете получить программу или телесериал со всеми захваченными эпизодами.
Создать напоминание | Создает напоминание, которое отобразит Nero Live, при передаче выбранной программы.
Создать серию напоминаний | Создает напоминание, которое отобразит Nero Live при передаче эпизода выбранного телесериала.
Расписание захвата | Вызывает Nero Live для захвата выбранной программы.
Расписание захвата сериала | Вызывает Nero Live для захвата всех эпизодов выбранного телесериала.
Удалить запланированный захват | Удаляет запланированный захват.
Закрыть | Закрывает контекстное меню


Экран Радио
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Экран Радио

Экран Радио перечисляет все доступные радиоканалы и их программы передач. Вы можете слушать радиопередачи и отобразить подробную информацию об отдельных радиоканалах, используя контекстное меню Подробная информация (предоставленная информация доступна).


Комбинации кнопок
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Комбинации кнопок

Выбор наиболее важных ярлыков для Nero Live:

[Стрелка вверх]

Открывает вверху экрана полосу информации расписания, отображая телевизионное расписание для выбранного канала (когда телевизионная картинка показывается в полноэкранном режиме).

Переключает на программу передач следующего канала в уже отображенной полосе информации расписания.

Перемещает строку выбора вверх в меню, в контекстном меню или в списке каналов/расписании.

[Стрелка вниз]

Открывает вверху экрана полосу информации расписания, отображая телевизионное расписание для выбранного канала (когда телевизионная картинка показывается в полноэкранном режиме).

Переключает на программу передач предыдущего канала в уже отображенной строке информации расписания.

Перемещает строку выбора вниз в меню, в контекстном меню или в списке каналов/расписании.

[Стрелка влево]

Открывает вверху экрана полосу информации расписания, отображая телевизионное расписание для выбранного канала (когда телевизионная картинка показывается в полноэкранном режиме).

Просматривает в обратном порядке от уже показанной строки информации расписания.

Перемещает строку выбора влево в меню, в контекстном меню или в списке каналов/расписании.

[Стрелка вправо]

Открывает вверху экрана полосу информации расписания, отображая телевизионное расписание для выбранного канала (когда телевизионная картинка показывается в полноэкранном режиме).

Просматривает вперед от уже показанной строки информации расписания.

Перемещает строку выбора вправо в меню, в контекстном меню или в списке канала/расписания.

[Клавиша ввода]

Выбирает выделенный элемент или открывает контекстное меню.

[-]

Уменьшает громкость.

[+]

Увеличивает громкость

[M]

Приглушает звук.

[F5]

Открывает экран программы, отображая программы передач всех каналов.

[Page up]

Позволяет переключиться на следующий канал.

[Page down]

Позволяет переключиться на предыдущий канал.

[R]

Начинает захват транслируемой в данный момент телепрограммы.

[S]

Останавливает телепрограмму, идущую в настоящее время (она автоматически захвачена, и вы сможете продолжить смотреть ее без пауз максимум через 1 час — возможность отсроченного воспроизведения).

[Пробел]

Перезапускает телепрограмму, которая была ранее остановлена или останавливает программу, которая была ранее начата (возможность отсроченного воспроизведения).

[Q]

Медленно перематывает назад при однократном нажатии. При вторичном нажатии перемотка ускоряется (возможность отсроченного воспроизведения).

[W]

Быстро перематывает вперед при однократном нажатии. При вторичном нажатии, перемотка ускоряется (возможность отсроченного воспроизведения).

[Y]

Переходит на 30 секунд назад или к последнему захвату (возможность отсроченного воспроизведения).

[X]

Переходит на 30 секунд вперед или к последнему захвату (возможность отстроченного воспроизведения).

[0] … [9]

Показывает телепрограмму канала, номер которого был введен.


Техническая информация
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Техническая информация

NeroLive_Rus

Авторские права © 2006 -2008 Nero AG и лицензиары компании. Все права защищены.


Телевизионные форматы

Телевизионные форматы

  • Национальный американский комитет по телевидению (National Television Systems Committee (NTSC))

  • Phase Alternating Line (PAL)


Контакты
Начните с успеха
Навигация в Nero Live
Окно параметров настроек
Экран программы
Экран планирования
Экран Захвачено
Экран поиска
Экран Радио
Комбинации кнопок
Техническая информация
Контакты

Контакты

Nero Live является продуктом Nero AG.

www.nero.com

Nero AG

Im Stoeckmaedle 13-15 | Веб: | www.nero.com
76307 Карлсбад | Справка | http://support.nero.com
Германия | Факс: | +49 724 892 8499

Nero Inc.

Nero Inc | Веб: | www.nero.com
Глендейл, CA 91203-2335 | &Справка | http://support.nero.com
США | Факс: | (818) 956 7094
 | E-Mail | US-CustomerSupport@nero.com

Nero KK

Rover Center-kita 8F-B, 1-2-2 Nakagawa-chuou Tsuzuki-ku | Веб: | www.nero.com
Йокогама, Канагава | Справка | http://support.nero.com
Япония 224-0003

Авторские права 2008 Nero AG и лицензиары компании. Все права защищены